V Raptor 1000 Temperaturanzeige
#1
Moin zusammen, 

bin der Vladi aus Berlin und stolzer Besitzer einer V-Raptor 1000 seit ca. 2 Monate. 
Hab mir die Maschine als Altagsmoped zugelegt und bereue es bis jetzt kein wenig! Obwohl ich schon einiges dran machen musste. 

Nun hab ich ein Problem, wo ich nicht wirklich weiter komme. 

Seit einiger Zeit hab ich folgendes Phänomen

Die Temperaturanzeige im Tacho geht rapide nach unten. 
Zb. Fahre ganz normal Temp: 84 Grad, ganz plötzlich sinkt die innerhalb von 5-10 Sekunden auf ca. 30-40 Grad und nach paar Minuten geht die schnell wieder hoch. 
Heute hatte ich es zum ersten Mal, dass die auch auf unter 20 Grad gesunken ist. 

Ich weiß leider nicht, wo ich anfangen soll zu suchen, daher frag ich erst mal hier um Hilfe. 

Eine Frage hätte ich auch noch. 
Ist es üblich, das die Temp. Anzeige bei ca. 15° Außentemp. nicht über 80° kommt? bzw. immer am Schwanken ist zwischen 76-82° 

Vielen Dank im Voraus.
Zitieren
#2
schätze mal das das Thermostat nee macke hat, sitzt am Wasserkühler.
Zitieren
#3
Moin, 

steuert der nicht einfach nur den Lüfter?

Hab den Stecker mal abgezogen und in der Anzeige hat sich nichts verändert.
Zitieren
#4
Ich glaube Du suchst diesen Sensor.. ECT-Sensor "C15", siehe WHB. seite C45 und H12 "Sensors der Kühlflüssigkeitstemperatur"


Angehängte Dateien
.bmp   Raptor_1K_WHB_de.bmp (Größe: 159,8 KB / Downloads: 8)
Cu/ the_wombel.. (Jürgen)  X_090
Zitieren
#5
Ja genau danach hab ich im Ersatzteilkatalog für die TL gesucht aber leider nichts gefunden... Gibt es'n Alternativsensor denn man nehmen kann?
Zitieren
#6
Teilenummer Suzuki müsste 13650-51G10 sein, Cagiva sollte 800096157 sein..
Alternativen gibts bei Google.. X_044
Cu/ the_wombel.. (Jürgen)  X_090
Zitieren
#7
Google wollte mir auch nicht helfen :D

Vielen Dank!! Werde den Sensor erstmal ersetzen.
Zitieren
#8
up falsch
Zitieren
#9
Hallo zusammen,

für alle, die auch mal so ein Problem haben sollten.

Bei mir lag es tatsächlich einfach nur am Stecker.
Stecker vom Sensor abgezogen, bisschen gepustet und sauber gemacht. Wieder rauf und keine Probleme mehr.

Kauf der V-Raptor immer noch nicht bereut :)
Zitieren


Gehe zu:


Benutzer, die gerade dieses Thema anschauen: 1 Gast/Gäste