Anlasser W16

#1
Hy Leute,

ich habe eine W16 600 2g BJ 1995 und seit kurzem dreht der Starter/Anlasser kaum noch(Batteriespannung passt).
Weiß jemand wo ich einen auftreiben kann, bzw gibt es einen von einem anderen Bike der passen würde?

Hab nur einen um ca. 400€ gefunden Dodgy

Danke im Voraus
  Zitieren

#2
Question 
(11.07.2019, 04:46)juergen030 schrieb: Hy Leute,

ich habe eine W16 600 2g BJ 1995 und seit kurzem dreht der Starter/Anlasser kaum noch(Batteriespannung passt).
Weiß jemand wo ich einen auftreiben kann, bzw gibt es einen von einem anderen Bike der passen würde?

Hab nur einen um ca. 400€ gefunden Dodgy

Danke im Voraus

Hey Hy,

es hat sich was getan bzw die Sorgen werden immer größer Cry 


Mal zur Geschichte,
ich wollte meine W16 anstarten dabei ist sie mir abgesoffen hat 2mal ordentlich geknallt.
Danach hat der Starter nur mehr sehr langsam gedreht bzw. dann gar nicht mehr.
Habe am Starter gemeßen, da sind nur mehr 12V angekommen, hab dann das Startrelais getauscht jetzt kommen 13,5V an, soweit so gut.
Hab Zündkerze getauscht(Funke ist da), Zylinder leer gestartet und ausrauchen lassen. Alles zusammen gebaut.

Jetzt wird es spannend,, drücke den Startknopf dreht wunderbar der Starter nur sie springt nicht mehr an. Anlaufen probiert usw. keine Chance. So und jetzt dreht der Starter auch gar nicht mehr. Es kommt noch immer 13.5V am Starter an Relais klickt und schaltet durch. Hab dann das Verbindungszahnrad zwischen Starter und Motor ausgebaut um nachzusehen ob der Starter eh nicht blockert. Alles frei, hätte da auch probiert zu starten dreht aber trotzdem nicht.


Hab jetzt 2 Probleme hoffe Ihr könnt mir helfen, wäre euch echt dankbar.

1. Problem abgesoffen springt nicht mehr an
2. Problem Starter dreht nicht mehr.


Danke Danke Danke
  Zitieren

#3
Hallo Jürgen,


Zu Problem 1:
Wenn sie auch durch anschieben nicht anspringt, aber der Zündfunke da ist, ist wohl die Halbmondfeder des Polrads abgeschert. Dazu gibt einen Beitrag hier im Forum Link. Auch dieser Beitrag ist hilfreich Link.

Zu Problem 2:
Wenn am Anlasser 13,5V anliegen, ist wahrscheinlich durch die häufigen Startversuche ist der Kollektor mitsamt den Kohlen, schlimmer noch eine Wicklung, verbrannt. Dann hast Du definitiv die A-Karte. Da ein neuer Anlasser, wie Du schon sagtest, um die 400.-€ kostet, kommt hier nur eine Reparatur des Starters in Frage.

Grüße
Gerd
  Zitieren



Gehe zu:


Benutzer, die gerade dieses Thema anschauen:
1 Gast/Gäste

User Panel

Welcome guest, not a member yet?

Why not sign up today and start posting on out community forums.


  Register

Navigation


Latest Topics

Forum software by © MyBB Theme © iAndrew 2016